Commit 2220b6f3 by shoefer

increasing version number to indicating bugfix release

parent cf12fcab
......@@ -86,9 +86,8 @@ is equally applicable to reinforcement learning:
Follow the installation requirements for these frameworks.
In general, it is recommended to use the latest versions by installing it from github:
```pip install --upgrade https://github.com/Theano/Theano/archive/master.zip```
```pip install --upgrade https://github.com/Lasagne/Lasagne/archive/master.zip```
```pip install --upgrade https://github.com/Theano/Theano/archive/master.zip```
```pip install --upgrade https://github.com/Lasagne/Lasagne/archive/master.zip```
For using the nolearn compatibility extension, you will need to install the newest version of [nolearn](https://github.com/dnouri/nolearn) which requires pydotplus.
......
......@@ -12,4 +12,4 @@ else:
del install_instr
del lasagne
__version__ = "0.2.4"
__version__ = "0.2.5"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment